Search found 217 matches

by djbony
23 Mar 2016 23:13
Forum: Bug Reports
Topic: GUID... Bug?
Replies: 43
Views: 15246

Re: GUID... Bug?

In Tagger I clicked to "Save" several
by djbony
23 Mar 2016 23:01
Forum: Bug Reports
Topic: GUID... Bug?
Replies: 43
Views: 15246

Re: GUID... Bug?

To temp folder I recorded a song. I set him a mixing points and put a album picture. Then I moved it to Trackboard and exported to Powergold format. Then I marked track moved to the target directory - with Tagger. ProppFrexx was launched and aired. I looked up the song in Propp and the new song had ...
by djbony
23 Mar 2016 22:47
Forum: Bug Reports
Topic: GUID... Bug?
Replies: 43
Views: 15246

Re: GUID... Bug?

I moved song with Tagger to destination folder. In PFOA I had to find that song, and he suddenly had a different GUID. Tagger but still reported the original... I don't understand...
by djbony
23 Mar 2016 22:23
Forum: Bug Reports
Topic: GUID... Bug?
Replies: 43
Views: 15246

Re: GUID... Bug?

Again... Why? Any idea? After move file via Tagger...
by djbony
16 Mar 2016 07:00
Forum: Bug Reports
Topic: GUID... Bug?
Replies: 43
Views: 15246

Re: GUID... Bug?

I think yes. Thank you
by djbony
15 Mar 2016 22:52
Forum: Bug Reports
Topic: GUID... Bug?
Replies: 43
Views: 15246

Re: GUID... Bug?

Windows 10 and PFOA after the update to version 4.0.1.16 also
by djbony
15 Mar 2016 22:50
Forum: Bug Reports
Topic: GUID... Bug?
Replies: 43
Views: 15246

Re: GUID... Bug?

Hi Bern, I do not get it. Suddenly, it works! I tried it with just one song. I try more of them at once.
by djbony
11 Mar 2016 20:40
Forum: Bug Reports
Topic: GUID... Bug?
Replies: 43
Views: 15246

Re: GUID... Bug?

Ok, thank you!
by djbony
11 Mar 2016 17:58
Forum: Bug Reports
Topic: GUID... Bug?
Replies: 43
Views: 15246

Re: GUID... Bug?

Powergold does nothing with files... From Tagger I only exported *.csv file for Powergold for import Artist, Title, Durration, etc. Powergold can not work with the files.
by djbony
11 Mar 2016 17:08
Forum: Bug Reports
Topic: GUID... Bug?
Replies: 43
Views: 15246

Re: GUID... Bug?

That's how it worked me too. I guess I'm somewhere something wrong set. I do it all closely. Thanks very much and have a nice weekend.