Search found 101 matches

by Michel67
09 May 2019 20:40
Forum: Bug Reports
Topic: start PF v4.0.5.32
Replies: 6
Views: 991

Re: start PF v4.0.5.32

this is / was unfortunately not the case
by Michel67
09 May 2019 20:23
Forum: Bug Reports
Topic: start PF v4.0.5.32
Replies: 6
Views: 991

start PF v4.0.5.32

do I choose no then nothing happens, do I choose yes then it will start normally? only restarted computer after updating PF
Knipsel4.PNG
Knipsel4.PNG (7.44 KiB) Viewed 991 times
by Michel67
30 Apr 2019 07:23
Forum: General OnAir Discussion
Topic: SHOUTcast DNAS v2.6.0.750
Replies: 6
Views: 1405

Re: SHOUTcast DNAS v2.6.0.750

Hi Bernd, I think it's a general SHOUTcast issue. I reset the windows firewall, even turned it off!, authhashtag renewed, no result it is noticeable that it appears irregular. if anyone has any tips then I would love to hear from you. thanks in advance It is striking that line after update title (ne...
by Michel67
29 Apr 2019 19:26
Forum: General OnAir Discussion
Topic: SHOUTcast DNAS v2.6.0.750
Replies: 6
Views: 1405

SHOUTcast DNAS v2.6.0.750

Hi, anyone familiar with problems new SHOUTcast DNAS v2.6.0.750?

tried everything but keep getting the following messages:
ERROR [METRICS sid=1] Request failed on YP with Operation timed out after 5000 milliseconds with 0 bytes received
DEBUG sleeping for 15s on YP
by Michel67
05 Apr 2019 21:35
Forum: Questions & Answers
Topic: update to beta v4.0.5.24 is not working
Replies: 5
Views: 854

Re: update to beta v4.0.5.24 is not working

no idea what the reason was but now it has succeeded!
by Michel67
05 Apr 2019 07:41
Forum: Questions & Answers
Topic: update to beta v4.0.5.24 is not working
Replies: 5
Views: 854

Re: update to beta v4.0.5.24 is not working

I tried it twice last night
by Michel67
04 Apr 2019 20:24
Forum: Questions & Answers
Topic: update to beta v4.0.5.24 is not working
Replies: 5
Views: 854

update to beta v4.0.5.24 is not working

Bernd, update to beta v4.0.5.24 is not working, still v4.0.5.23?
by Michel67
13 Mar 2019 20:09
Forum: Bug Reports
Topic: Corrupt Configuration File after update to v4.0.5.17
Replies: 2
Views: 1124

Re: Corrupt Configuration File after update to v4.0.5.17

Hello, updating was normal like other times. I don't have the corrupt GPIOClient.config file because I chose YES, delete the file. After a restart everything worked fine again. I only had to enable the GPIO-Client at startup.
by Michel67
12 Mar 2019 19:44
Forum: Bug Reports
Topic: Corrupt Configuration File after update to v4.0.5.17
Replies: 2
Views: 1124

Corrupt Configuration File after update to v4.0.5.17

updated to the latest version. unfortunately something went wrong. I could solve it myself.
by Michel67
05 Feb 2019 17:46
Forum: Questions & Answers
Topic: Problem na Update
Replies: 22
Views: 3970

Re: Problem na Update

I know that after every windows update the sound settings are completely destroyed. Does not lie on PF and / or the Airlite.